Reparatur / Ersatz Werkstatt für Wohnwagen

Kirlew

Neues Mitglied
Hallo Zusammen,

morgen Abend geht es mit der Fähre ab Genua rüber nach Olbia :)
Das erste Mal nach Sardinien und die zweite Tour mit unserem Wohnwagen (Knaus / 2007).
Heute haben wir leider ein Problem mit der Technik / der Stromverteilung im Wohnwagen festgestellt. Da wir uns nicht wirklich auskennen, wollen wir auf jeden Fall jemanden mit Ahnung drauf gucken lassen.
Kennt ihr Werkstätten mit Wohnwagen Know How und könnt uns eine empfehlen?
Italienisch können wir leider nicht ... :(

Vielen Dank und viele Grüße
Kirsten
 

Howie

Sehr aktives Mitglied
Wichtig wäre zu wissen: Welcher Bereich der Elektrik?

12 Volt = Da ist ein KFZler zuständig
230 Volt= Hier brauchst du einen "normalen" Elektriker
 

Kirlew

Neues Mitglied
Guten Morgen,

wir haben einen Kriechstrom auf der Aussenhaut. Nicht so dass man einen Schlag bekommt, man merkt nur dass es vibriert wenn man drüber streicht.
Schalten wir die Wohnwagen-Sicherung aus, ist es weg. Schalten wir den 12 V Wandler aus, bleibt es. Daher ist die Vermutung dass es von 230V kommt.
Sicher ist das alles nicht und daher würden wir gerne jemanden das mal zeigen. Die Lösung "ich Klemme hier ab, dann habt ihr hinten keine Steckdose mehr aber es ist weg" würde uns reichen. Ich denke nur es sollte auch jemand sein der sich mit Wohnwagen-Verkabelung zumindest etwas auskennt.

Viele Grüße
Kirsten
 

robbie-tobbie

Sehr aktives Mitglied
Nicht so dass man einen Schlag bekommt, man merkt nur dass es vibriert wenn man drüber streicht.
Schalten wir die Wohnwagen-Sicherung aus, ist es weg.
Auch wenn es sich nicht so anfühlt, das kann tödlich enden! Ein Autoelektriker wird hier vermutlich nicht helfen können. Auf jeden Fall von einem "normalen" Elektriker prüfen lassen, bevor Ihr den WoWa wieder an den Strom anklemmt.
 

Howie

Sehr aktives Mitglied
Stimmt, Robbie. Das ist ein Fall für einen "Normalen Elektriker".
"Vibriert" deutet auf "Wechselstrom" = 230 Volt.

Schon Korrosion an der Anschlußschraube vom "Schutzkontakt" kann zu dem beschriebenen Effekt führen.
Oder ein Kabelbruch in der Anschlußleitung für 230 V.

Wenn ihr mit einem Multitester umgehen könnt würde ich zunächst mal das Anschlußkabel auf Wiederstand durchmessen. (natürlich ausgesteckt)
 

Feuerpferd

Sehr aktives Mitglied
Vielleicht mal den von Claro in meinem ersten Link empfohlenen deutschsprachigen Mechaniker in Olbia anrufen und nach einer entsprechenden Werkstatt fragen. Der Name der Werkstatt ist ja genannt, da hilft Google bestimmt weiter.
 

Kirlew

Neues Mitglied
Vielen Dank für eure Antworten!
@Howie Kann es wirklich auch am Anschluss liegen, wenn der Effekt bei Ausgeschalteter WoWa-Sicherung nicht mehr auftritt?

Ein Multitester haben wir und ein anderes Kabel wollten wir noch mal testen. Für alles weitere lassen wir dann wohl lieber einen Fachmann ran, ein Elektriker sollte immerhin leichter zu finden sein.
Falls jemand einen guten (deutsch/englisch sprechenden) in Palau/Olbia (oder auch woanders) kennt, nehmen wir den Tipp gerne.
 

Kirlew

Neues Mitglied
Vielleicht mal den von Claro in meinem ersten Link empfohlenen deutschsprachigen Mechaniker in Olbia anrufen und nach einer entsprechenden Werkstatt fragen. Der Name der Werkstatt ist ja genannt, da hilft Google bestimmt weiter.

Danke! Schaue ich mir auf jeden Fall auch nochmal an!
 

Howie

Sehr aktives Mitglied
Mal Laienhaft ausgedrückt:
Wenn zb das Kabel beschädigt ist oder man Korrosion an den Klemmen hat kann der Strom nicht richtig "abfließen". Das kann zu den Problemen führen.
Wenn ihr die Sicherung raus macht fließt kein Strom hin, also muß auch keiner abfließen. ;)
 

1111Dream

Mitglied
Es kann sein, dass der Fehler gar nicht bei Deinem Wohnwagen liegt sondern an der Steckdose wo Du anschlossen warst?
Hattest Du dieses Problem auch schon bei anderen Steckdosen (anderen Campingplatz oder Stellplatz....oder bei Dir daheim)
In südlichen Ländern kommt es immer wieder vor, dass die Erdung nicht ganz passt bzw. überhaupt fehlt und dann kann es zu einem Potentialunterschied kommen.

Oder was Du noch schauen kannst - vielleicht ist Deine Außenanschlussdose innen feucht geworden. (moderne Fehlerstromschutzschalter würden zwar ausschalten, aber alte oder vielleicht fehlerhafte Schutzschalter bleiben eingeschaltet)

Oder Dein Anschlusskabel hat einen Defekt bei Stecker oder Kupplung - eventuell mal den Nachbarn fragen ob er kurz mal sein Kabel herleiht

Viel Glück!
 

Kirlew

Neues Mitglied
Ob wir das Problem vorher schon hatten, wissen wir leider nicht... es ist uns jetzt erst aufgefallen.
Aber wir steuern jetzt erstmal den neuen Campingplatz an, haben auf der Fähre Freunde (mit eigenem Kabel) getroffen und nach Feuchtigkeit schauen wir auch noch mal.
Ich hoffe es lässt sich doch leichter beheben als den halben WoWa auseinander zu nehmen ...
Danke euch allen :)
 

Kirlew

Neues Mitglied
Es war doch tatsächlich das Kabel ... und ich hatte das geistig schon ausgeschlossen.
Viel zu viele Gedanken gemacht, aber besser so als anders ;)
Doch nicht den WoWa auseinander nehmen und wieder entspannt Urlauben :)
Danke noch mal für eure Hilfe!
 

1111Dream

Mitglied
Es war doch tatsächlich das Kabel ... und ich hatte das geistig schon ausgeschlossen.
Viel zu viele Gedanken gemacht, aber besser so als anders ;)
Doch nicht den WoWa auseinander nehmen und wieder entspannt Urlauben :)
Danke noch mal für eure Hilfe!

Bei solch Fehler ist es fast immer "der bewegliche Teil" (Stecker, Kabel, Kupplung)
Freu mich für euch, dass die Ursache so einfach zu finden war!
 
Anzeige

Top